Lancom 1781VA&VAW Gerät wird nicht Unterstützt

Forum zu LANCOM ADSL/ISDN Router Modelle

Moderator: Lancom-Systems Moderatoren

Antworten
BlackArch.py
Beiträge: 1
Registriert: 21 Jun 2021, 09:51

Lancom 1781VA&VAW Gerät wird nicht Unterstützt

Beitrag von BlackArch.py »

Hallo Zusammen,

nach Update von der Firmware-Version 10.32.0176RU9 auf 10.42.0473RU3 auf einigen Geräten (1781VA & 1781VAW). Beim Versuch innerhalb der Lanconfig zu konfigurieren erscheint nun immer wieder die Meldung " Gerät wird nicht Unterstützt, Das Gerät mit der Firmware-Version 10.42.0473RU3 wird von dieser Version des Programms nicht Unterstützt. Eine Aktuellere Version als die 10.40.0068 RU4 finde ich weder auf der Seite von Lancom, noch über die Updates Suchen schaltfläche. Hat hierfür jemand einen Lösungsansatz?

Vielen Dank im Voraus

Grüße

BlackArch.py
Antworten

Zurück zu „LANCOM-Systems Router aeltere Modelle“